Если есть проблемы...

Правила, ЧАВО, идеи, технические вопросы.

Модераторы: Виталий, YuriyV, Duck

Faunist

Сообщение Faunist » Вт мар 18, 2008 10:00 pm

YuriyV писал(а):
Sedoy писал(а):Подпись не работает...

Посмотрел Ваш профиль, указаная там подпись отображается в сообщениях номально... Может неправильно чего то понял? Можно подробнее суть проблемы в личку?
Так у него и аватара не видна, возможно сбой в "определении статуса пользователя", нужно смотреть через админку, т.е. "моды опции пользователя".
Аватара пользователя
MKS
член клуба
Сообщения: 1746
Зарегистрирован: Вс ноя 26, 2006 9:00 pm
Откуда: Brookfield, WI

Сообщение MKS » Вт мар 18, 2008 10:20 pm

Sedoy писал(а):Подпись не работает

Вроде отображается подпись.

Faunist писал(а):Так у него и аватара не видна, возможно сбой в "определении статуса пользователя", нужно смотреть через админку, т.е. "моды опции пользователя".

Аватара там не выбрана, поэтому и не видна.
Аватара пользователя
serg-06
член клуба
Сообщения: 2964
Зарегистрирован: Ср окт 25, 2006 6:12 pm
Откуда: Минск

Сообщение serg-06 » Пн мар 24, 2008 11:34 pm

Как-то была информация про проблемы армянской почты...
Что право выпуска коммеморативов "на корню" было продано некой голландской фирме... кажется так.
Кажется, YuriyV запостил.
Не могу найти... :oops:
Подскажите ссылочку, плиз.
Аватара пользователя
MKS
член клуба
Сообщения: 1746
Зарегистрирован: Вс ноя 26, 2006 9:00 pm
Откуда: Brookfield, WI

Сообщение MKS » Пн мар 24, 2008 11:41 pm

serg-06 писал(а):Подскажите ссылочку, плиз.

Вот оно:
http://rusforum.mystampworld.com/viewtopic.php?t=223
Аватара пользователя
serg-06
член клуба
Сообщения: 2964
Зарегистрирован: Ср окт 25, 2006 6:12 pm
Откуда: Минск

Сообщение serg-06 » Пн мар 24, 2008 11:54 pm

Спасибо!!!!
Прям с космической скоростью...
На УУУ упомянули сей факт - думал скинуть ссылку - и не нашел...
Аватара пользователя
Alex-vlad
читатель форума
Сообщения: 299
Зарегистрирован: Чт фев 22, 2007 1:03 pm
Откуда: Москва

Если есть проблемы ...

Сообщение Alex-vlad » Ср сен 09, 2009 1:06 pm

Появилась проблема с присоединением файлов при отправке личных сообщений. Убрал практически все входящие и исходящие с прикрепленными картинками. В окне о квоте на прикрепленные файлы высвечивается "Квота прикрепленных файлов исчерпана на 0 %". А при попытке прикрепить файл к исходящему личному сообщению опять выдает ошибку, что квота исчерпана.
Помогите, пожалуйста!
Аватара пользователя
nalik1209
читатель форума
Сообщения: 231
Зарегистрирован: Ср июн 17, 2009 11:39 am
Откуда: Иваново

Сообщение nalik1209 » Ср сен 09, 2009 1:36 pm

перестали приходить оповещения о новых ответах в теме
Аватара пользователя
YuriyV
администратор
Сообщения: 2500
Зарегистрирован: Чт янв 01, 1970 3:00 am
Откуда: Ottawa, Canada

Сообщение YuriyV » Ср сен 09, 2009 4:47 pm

Потерпите, коллеги. После переезда на новый движок должно стать легче...
Аватара пользователя
nalik1209
читатель форума
Сообщения: 231
Зарегистрирован: Ср июн 17, 2009 11:39 am
Откуда: Иваново

Сообщение nalik1209 » Ср сен 09, 2009 4:51 pm

YuriyV писал(а):Потерпите, коллеги. После переезда на новый движок должно стать легче...


Вопросов нет
Все само наладилось
Аватара пользователя
rost_yalta
читатель форума
Сообщения: 758
Зарегистрирован: Вт фев 12, 2008 5:09 pm
Откуда: Ялта, АР Крым, Украина

Сообщение rost_yalta » Сб фев 06, 2010 10:21 am

При нажатии на "Отправить" пишет вот что:

Could not insert new word matches

DEBUG MODE

INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) SELECT 38554, word_id, 0 FROM phpbb_search_wordlist WHERE word_text IN ('как', 'быть', 'этим', 'по', 'е', 'quot', 'ііі', '”в”', '–', 'чумаки', 'звичайний', 'папір', 'сухий', 'клей', 'перфорація', '14х13¾', 'зам', '03760', 'тираж', 'від', '01', '2001р', 'о', 'л', 'уф', '5ть', 'хвилястих', '“товстих”', 'ліній', 'злівазгори', 'вправовниз', 'розміщені', 'рамці', 'малюнку', 'меня', 'ялтинские', 'конверты', 'датами', '11', '2000', '29')

Line : 251
File : functions_search.php

Хотя все сохраняет и отправляет :!: :shock:
Аватара пользователя
Pereval
член клуба
Сообщения: 636
Зарегистрирован: Сб дек 13, 2008 10:57 pm
Откуда: Россия

Сообщение Pereval » Вс мар 21, 2010 5:46 pm

не даёт оветиь с цитатой, вот как ругается (а просто ответить - пожалуйста)


Error in posting

DEBUG MODE

INSERT INTO phpbb_posts_text (post_id, post_subject, bbcode_uid, post_text) VALUES (40076, 'бла-бла-бла...')

Line : 250
File : functions_post.php
graf0man
член клуба
Сообщения: 1097
Зарегистрирован: Ср окт 10, 2007 8:15 pm
Откуда: Саратов, Россия

Сообщение graf0man » Вс мар 21, 2010 6:02 pm

Pereval писал(а):не даёт оветиь с цитатой, вот как ругается (а просто ответить - пожалуйста)

Второй день проблемы с постингом ответов. Тормозит не по детски. Иногда обламывается и выдает такой еррор. Из-за этого приходится по несколько раз жать на "Отправить", из-за чего получаются дубли.
Антифриз
член клуба
Сообщения: 2160
Зарегистрирован: Пн мар 10, 2008 4:52 pm
Откуда: Киев

Сообщение Антифриз » Вс мар 21, 2010 6:31 pm

graf0man писал(а):
Pereval писал(а):не даёт оветиь с цитатой, вот как ругается (а просто ответить - пожалуйста)

Второй день проблемы с постингом ответов. Тормозит не по детски. Иногда обламывается и выдает такой еррор. Из-за этого приходится по несколько раз жать на "Отправить", из-за чего получаются дубли.

Аналогично, и уже не первый день. Посему нажав "ответить" ужожу "погулять".
Аватара пользователя
YuriyV
администратор
Сообщения: 2500
Зарегистрирован: Чт янв 01, 1970 3:00 am
Откуда: Ottawa, Canada

Сообщение YuriyV » Вс мар 21, 2010 6:35 pm

Спасибо за сигнал. Я тоже такое замечал.
Будем "курить" исходники движка.
Аватара пользователя
YuriyV
администратор
Сообщения: 2500
Зарегистрирован: Чт янв 01, 1970 3:00 am
Откуда: Ottawa, Canada

Сообщение YuriyV » Чт мар 25, 2010 5:10 am

Починили, просто перегрузив сервер. Он устал. :-) Работал больше года без перезагрузки...

Вернуться в «Вначале было слово»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость